Какие версии Android совместимы с приложением?

4.1 и выше, до версии 8.1 включительно.

Полезно?